Bienvenue, Visiteur ! S'enregistrer Accueil Club911.Net Recherche Liste des membres Calendrier Aide

Aller à :


Poster une réponse 
Lenteur exaspérante pour poster des messages
Auteur Message
gentleman69 Hors ligne
Posteur Confirmé
**


Messages : 16 391
Inscription : Aug 2005
Lieu : LYON
Message : #1
Envoyé le 01-10-2020 à 16:03
Sad Lenteur exaspérante pour poster des messages

Bonjour à tous,

Depuis des mois, il me faut entre 10 et 20s pour poster un message.
Je suis en Windows 10 avec Chrome et tout est à jour. J'ai une connexion à 100 Mb/s et je n'ai le souci que sur le 911.net, sur tous les autres forums où je suis c'est instantané Mad.

Suis je le seul? Que se passe t'il?

Je suis à votre disposition pour des essais si vous le jugez utile bien entendu.

Merci d'avance.
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
PhilR26 Hors ligne
Membre Cotisant n°2385
****


Messages : 15 216
Inscription : Jul 2010
Lieu : Proche Lyon
Humeur : Alpine !!!
Message : #2
Envoyé le 01-10-2020 à 16:06
 

Non Olivier, toi seulement !
(je crois que c'est pour te freiner dans tes posts qui encensent les Tesla....Bigsmile)

Sérieusement, pareil pour moi...sous Win10 ou Android, identique Wink
(Ce message a été modifié le : 01-10-2020 16:10 par PhilR26.)
Ouragan, Mystère IV, SMB2, Mirage III, IV, F1, 2000... http://www.ealc.fr
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
FLA69LP Hors ligne
Délégué Rhône-Alpes n°959
******


Messages : 26 019
Inscription : Jun 2005
Lieu : Ouest Lyonnais
Humeur : Pas mal ...
Message : #3
Envoyé le 01-10-2020 à 16:10
 

100Mb/s de connexion Shocked mais c'est d'un autre temps BigsmileBigsmile
Olivier, il est temps de prendre un vrai forfait BigsmileBigsmile
964 C4->964 Turbo 3.3 grise->964 Turbo 3.3 blue ..
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
erwanmanuelfangio Hors ligne
Membre Cotisant n°6146
****


Messages : 4 055
Inscription : Jan 2019
Lieu : BZH
Message : #4
Envoyé le 01-10-2020 à 16:12
 

(01-10-2020 16:06)PhilR26 a écrit :  Non Olivier, toi seulement !
(je crois que c'est pour te freiner dans tes posts qui encensent les Tesla....Bigsmile)

Sérieusement, pareil pour moi...sous Win10 ou Android, identique Wink

suis pas surpris, il a l'air old school ton matos Phil'... Bigsmile


İmage
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
baptiste69720 Hors ligne
Administrateur
*******


Messages : 735
Inscription : Apr 2013
Lieu : Lyon
Humeur : papa
Message : #5
Envoyé le 01-10-2020 à 16:27
 

essai
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
baptiste69720 Hors ligne
Administrateur
*******


Messages : 735
Inscription : Apr 2013
Lieu : Lyon
Humeur : papa
Message : #6
Envoyé le 01-10-2020 à 16:29
 

aucun soucis pour moi non plus
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
MadMax Hors ligne
Membre Cotisant n°1198
****


Messages : 15 154
Inscription : Jun 2005
Lieu : Sud Sud !
Humeur : Roulant-Tournant
Message : #7
Envoyé le 01-10-2020 à 16:38
 

Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
emmanuel34 Hors ligne
Posteur Confirmé
**


Messages : 7 239
Inscription : Apr 2009
Message : #8
Envoyé le 01-10-2020 à 16:46
 

J'ai le même soucis sur mac avec la fibre au bureau et domicile.

Du coup, j'ai souvent deux fois le message qui part.

Wink
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
emmanuel34 Hors ligne
Posteur Confirmé
**


Messages : 7 239
Inscription : Apr 2009
Message : #9
Envoyé le 01-10-2020 à 16:47
 

J'ai le même soucis sur mac avec la fibre au bureau et domicile.

Du coup, j'ai souvent deux fois le message qui part.

Bigsmile
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
gentleman69 Hors ligne
Posteur Confirmé
**


Messages : 16 391
Inscription : Aug 2005
Lieu : LYON
Message : #10
Envoyé le 01-10-2020 à 17:17
 

(01-10-2020 16:29)baptiste69720 a écrit :  aucun soucis pour moi non plus

Je ne sais pas quoi te dire mais c'est vraiment pénible...
Trouver tous les messages de cet utilisateur Citer ce message dans une réponse
Poster une réponse 


Aller à :

Ce site n'est pas un site officiel du groupe Porsche, site/forum personnel à but non lucratif / Association Loi 1901, copyright Club911.net 2021
Tous les noms et marques de produits ou autres marques cités dans ce site sont déposés par leurs propriétaires respectifs.
Porsche®, 911®, 964®, 993®, 996®, 997®, 991®, 356®, 718®, 992®, Boxster®, Carrera®, Cayman®, Cayenne®, Targa®, Tiptronic®, Tequipment®, Panamera®, Macan®, Taycan® sont des marques déposées de : Dr.Ing.h.c.F.Porsche AG.

Moteur MyBB 1.6.11, © 2002-2021 MyBB Group. Theme created by Justin S. Adaptation for Club911.Net by Indienestmonnom & whinpo. Hébergement et maintenance par LOKRIS.